>binaervarianz >projects >j-Algo
Prerequisite

To use j-Algo you need the Java Runtime Environment 1.5 (or higher), which can be found here.

current version: 2012-02-14
Complete application (including all modules):
>binaervarianz >projects >j-Algo