>binaervarianz >projekte >j-Algo
Voraussetzung

Um j-Algo zu starten braucht man die Java Laufzeitumgebung in Version 1.5 (oder höher). Falls Sie diese nicht haben, laden Sie das JRE bitte hier herunter.

aktuelle Version: 14.2.2012
Komplettpaket mit allen Modulen:
>binaervarianz >projekte >j-Algo